Skip to content

libiconv option for 1.11_1

10月 29, 2007
by

autoconf-wrapper-20070404 < needs updating (index has 20071025)
freetype2-2.2.1_2 < needs updating (index has 2.3.5)
libiconv-1.9.2_2 < needs updating (index has 1.11_1)

_OPTIONS_READ=libiconv-1.11_1
WITH_EXTRA_ENCODINGS=true
WITH_EXTRA_PATCHES=true

net-snmp-5.3.1_5 < needs updating (index has 5.3.1_6)

Technorati Tags: , ,

広告
No comments yet

コメントを残す

以下に詳細を記入するか、アイコンをクリックしてログインしてください。

WordPress.com ロゴ

WordPress.com アカウントを使ってコメントしています。 ログアウト / 変更 )

Twitter 画像

Twitter アカウントを使ってコメントしています。 ログアウト / 変更 )

Facebook の写真

Facebook アカウントを使ってコメントしています。 ログアウト / 変更 )

Google+ フォト

Google+ アカウントを使ってコメントしています。 ログアウト / 変更 )

%s と連携中

%d人のブロガーが「いいね」をつけました。